Podporujeme PHP 8

Nově umožňujeme našim klientům přepnout jejich webové stránky na nové PHP 8.0 se zapnutým JIT¹.

Tato verze PHP je zatím poměrně nová a proto je potřeba při přechodu WordPress prezentací otestovat funkčnost, protože ne všechna témata a pluginy jsou na novou funkčnost připraveny.

¹ Podporujeme plnou optimalizaci, opcache.jit = 1255